You are looking at the HTML representation of the XML format.
HTML is good for debugging, but is unsuitable for application use.
Specify the format parameter to change the output format.
To see the non HTML representation of the XML format, set format=xml.
See the complete documentation, or API help for more information.
<?xml version="1.0"?>
<api>
  <query-continue>
    <allpages gapcontinue="Tageslicht" />
  </query-continue>
  <query>
    <pages>
      <page pageid="32" ns="0" title="Startbildschirm">
        <revisions>
          <rev contentformat="text/x-wiki" contentmodel="wikitext" xml:space="preserve">[[en:Start_screen]]
= Startbildschirm =
Nach dem DIALux evo Start haben Sie die Möglichkeit, uns ein Feedback zuzusenden.  
&lt;br&gt;
[[Datei:Feedback Dialog.png|none|thumb|400px|Feedback Dialog]]
&lt;br /&gt;

Direkt im Anschluss erscheint ein Willkommensbildschirm, der den Einstieg in die Lichtplanung erleichtert.
&lt;br /&gt;
[[Datei:Startbildschirm.PNG|none|thumb|400px|Startbildschirm evo]]
&lt;br /&gt;
Die Startseite ist in drei Kategorien unterteilt:
&lt;br /&gt;
* Neues Projekt anlegen&lt;br /&gt;
* Vorhandenes Projekt bearbeiten&lt;br /&gt;
* Weitere Themen
&lt;br /&gt;
=== Außen- und Gebäudeplanung ===
Um eine neue Lichtplanung zu starten, kann eine leere Außen- und Gebäudeplanung erstellt werden.
&lt;br /&gt;
[[Datei:Außen-Gebäudeplanung_2.JPG|none|thumb|400px|Gebäude- und Außenplanung]]
&lt;br /&gt;

=== DWG/DXF Import ===
Sie werden automatisch zum Bearbeiten eines neuen Gebäudes aufgefordert und können mit dem Zeichnen der Außenkonturen/-wände beginnen.
Liegt der Lichtplanung eine CAD [[Konstruktion#Zeichnungen|''Zeichnung'']] (DWG/ DXF) zugrunde, besteht die Möglichkeit, im Startbildschirm die Aktion „DWG/DXF Import…“ zu wählen.  Im Anschluss an den Import der Zeichnung werden Sie direkt zum Anpassen des DWG/ DXF Plans geführt.
&lt;br /&gt;
[[Datei:DWG_DXF Import_2.JPG|none|thumb|400px|DWG/ DXF Import]]
&lt;br /&gt;

=== Leerer Rechteckraum ===
Darüber hinaus kann der Einstieg in DIALux evo über einen „Leeren Rechteckraum“ erfolgen.  Wird dieser Weg gewählt, können Raumkoordinaten definiert, sowie direkt ein Benutzungsprofil bestimmt werden. 
&lt;br /&gt;
[[Datei:Leerer Rechteckraum.png|none|thumb|400px|Leerer Rechteckraum.png]]
&lt;br /&gt;

=== Tabellarische Straßenplanung ===
Neben der eigentlichen Innen-/Außenraumplanung kann zudem eine Straßenplanung durchgeführt werden. Mit Klick auf den „Tabellarische Straßenplanung-Editor“ wird eine komplette Beleuchtungsplanung für die Straße durchgeführt.
&lt;br /&gt;
[[Datei:Tabellarische Straßenplanung.JPG|none|thumb|400px|Tabellarische Straßenplanung-Editor]]
&lt;br /&gt;

=== Einfache Innenraumplanung ===
Mit der einfachen Innenraumplanung starten Sie &quot;evo easy&quot;. Die Benutzeroberfläche wird auf die notwendigsten und einfachsten  Elemente reduziert. Mit wenigen Arbeitsschritten können Sie so einfache Rechteckräume planen. Während Sie mit  &quot;evo easy&quot; arbeiten, können Sie jederzeit auf die vollständige Benutzeroberfläche umstellen, um spezielle Objekte zu platzieren oder andere Werkzeuge zu nutzen. Danach können Sie wieder auf die &quot;evo easy&quot; wechseln. Mit dem Anlegen eines zweiten Raumes entfällt die Möglichkeit auf &quot;evo easy&quot; zu wechseln.
&lt;br&gt;
[[Datei:Lichtplanung mit evo easy_2.JPG|none|400px|Lichtplanung mit evo easy]]
&lt;br /&gt;

=== Projekthistorie ===
Hierüber können Sie aus einer Liste von zuletzt verwendeten Projekten eine bestehende Planung laden und bearbeiten. Wandern Sie mit dem Mauscursor über die Projekthistorie und verweilen mit der Maus auf einem Eintrag, so wird ein kleines Vorschaubild angezeigt. Dies ist besonders hilfreich, um die bestehenden Projekte zu differenzieren.
Im Suchfeld ist es zudem möglich, nach Projektnamen in der Historie zu suchen. Ist im Projektverlauf nicht das gewünschte Projekt zu finden, kann über den Button „Projekt laden...“ die entsprechende Datei im Netzwerk oder lokal auf dem PC lokalisiert werden. 
&lt;br&gt;
[[Datei:Projekthistorie.png|none|thumb|400px|Projekthistorie]]&lt;br /&gt;
&lt;br /&gt;

=== Hersteller ===
In diesem Bereich des Startbildschirms gelangen Sie direkt in die Herstellerauswahl . Diese Seite führt sämtliche DIALux Projektpartner samt elektronischer Leuchtenkataloge (Online/ Offline) auf. Diese sogenannten Leuchten-PlugIns können Sie per Rechtsklick auf das Hersteller Logo und Auswahl einer der Kontextmenu-Einträge öffnen.
&lt;br&gt;
[[Datei:Hersteller_2.JPG|none|400px|thumb|Hersteller]]&lt;br /&gt;

=== Support/Forum ===
Bei Fragen und Problemen rund um DIALux gelangen Sie auf dieser Seite direkt zu unserem DIALux evo und DIALux 4 Forum. Haben Sie aktuelle Fragen, Anregungen oder Probleme können Sie innerhalb von evo im Board agieren und müssen nicht erst einen Internet Browser starten.
&lt;br&gt;
[[Datei:Forum_2.JPG|none|thumb|400px|Forum]]
&lt;br /&gt;

Unsere DIALacademy kann ebenfalls im Startbildschirm erreicht werden. Hierüber gelangen Sie zu unseren sozialen Netzwerken wie YouTube, Facebook usw.
&lt;br&gt;
[[Datei:DIALacademy_2.JPG|none|thumb|400px|DIALacademy]]
&lt;br /&gt;

=== Menü-Leiste === 
Über das Menü [Datei] haben Sie die Möglichkeit -wie in anderen gewohnten Windows Anwendungen auch- neue Projekte zu laden, bestehende zu schließen und zu speichern. Darüber hinaus können Sie diverse Import-/ Exportschnittstellen nutzen. Wir bieten Ihnen hier den Import von STF Dateien, DIALux 4 Innenraumprojekten, Leuchtendateien gängiger Formate, 3DS Dateien und Bilddateien an. Als Exportmedium unterstützen wir in diesem Untermenü Zeichnungen wie DWG und DXF. 
Bitte beachten Sie, dass Sie in einer installierten 64-Bit evo Version keine DIALux 4 Innenraumprojekte importieren können. Diese Funktion ist derzeit nur in der 32-Bit evo Anwendung verfügbar.
&lt;br /&gt;
[[Datei:Menü_Datei_3.JPG|none|thumb|400px|Menü Datei]]
&lt;br /&gt;

Im Untermenü finden sie allgemeine Einstellmöglichkeiten zum Anpassen der evo Oberfläche (Grafikmodus, Sprache, Speicherorte, Schriftart usw.). Zudem ist hier das Normenkontrollzentrum aufrufbar, in dem Sie Konfigurationen rund um Normen und Profile durchführen können.
&lt;br /&gt;
[[Datei:Menü_Datei_Einstellungen_2.JPG|none|thumb|400px|Menü Datei &quot;Einstellungen&quot;]]
&lt;br /&gt;

Das Menü [Bearbeiten] unterstützt Sie während Ihrer Planung mit Standardbefehlen, um eine oder mehrere Aktionen rückgängig machen zu können oder wiederherzustellen. Selbstverständlich können Sie auch Objekte (Möbel, Leuchten) ausschneiden, kopieren, einfügen oder löschen. Das Menü beinhaltet außerdem einen Eintrag zum Aufheben der Selektion.
&lt;br /&gt;
[[Datei:Menü Bearbeiten_2.JPG|none|thumb|400px|Menü Bearbeiten]]
&lt;br /&gt;

Wählen Sie im Menü [Einfügen] Leuchten oder Möbel aus, so werden Sie automatisch in das entsprechende Tool geleitet. Diese Funktion steht allerdings nur dann zur Verfügung, wenn Sie bereits eine Planung gestartet haben.
&lt;br /&gt;
[[Datei:Menü_Einfügen_2.JPG|none|thumb|400px|Menü Einfügen]]
&lt;br /&gt;

Das Menü [Ansicht] ermöglicht das Öffnen neuer Tabs in einer weiteren Ansichtenleiste direkt über dem CAD Fenster. Diese Vorgehensweise ist besonders hilfreich, wenn zwischen vielen unterschiedlichen Ansichten gewechselt werden muss. Sie können hierüber natürlich auch einzelne oder alle Tabs schließen. Sollte die CAD Ansicht nicht komplett sichtbar sein, können Sie sich die gesamte Szene mit dem Aufrufen des entsprechenden Menüeintrags anzeigen lassen.
Den Modus Dokumentation erreichen Sie ebenfalls im Ansichten-Menü. 
&lt;br /&gt;
[[Datei:Menü_Ansicht_2.JPG|none|thumb|400px|Menü Ansicht]]
&lt;br /&gt;

Im Menü [?] verbergen sich hilfreiche Informationen mit direkter Weiterleitung zu den jeweiligen Seiten. Hier finden Sie schnell und zuverlässig Unterstützung für Ihre Planung. 
Sie erreichen in diesem Menü die DIAL Website, das DIALux Wiki, sowie das User Forum, als auch das evo Handbuch. Sollten Sie Interesse an einer Weiterbildung haben, so können Sie uns hierüber direkt erreichen. 
Es besteht die Möglichkeit, unserem Team Übersetzungsfehler zu senden. Dies können Sie entweder im Menü durch Anwählen des Menüeintrags durchführen oder die Taste F11 drücken. 
Die installierte Versionsnummer finden Sie im unteren Menüeintrag [Info über DIALux evo]. 
&lt;br /&gt;
[[Datei:Menü_Fragezeichen_2.JPG|none|thumb|400px|Menü ?]]</rev>
        </revisions>
      </page>
      <page pageid="72" ns="0" title="Straße">
        <revisions>
          <rev contentformat="text/x-wiki" contentmodel="wikitext" xml:space="preserve">[[en:Road lighting]]

==Straße==

=== Überarbeitete Straßenbeleuchtung, ab Evo 6  ===
Evo 6 bietet einen überarbeiteten Arbeitsbereich „Straßenbeleuchtung“. &lt;br /&gt;
Dieser Bereich unterstützt die Planung von Beleuchtungsanlagen für Straßen in Europa nach:&lt;br /&gt;
*EN 13201:2004 
*EN 13201:2015
*ROVL 2011   
&lt;br /&gt;

Starten können Sie den Bereich über einen Klick auf Straßenbeleuchtung im Startbildschirm
[[Datei:001.png|left|400px|Straßenplanung]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;

Der Planungsmodus besteht im Kern aus drei Teilen: 
*dem Eingabebereich links (1)
*einer tabellarischen Auflistung aller Straßenprofile (2)
*einer Vorschau der ausgewählten Straße am unteren Bildschirmrand (3)
[[Datei:002.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
Für eine Planung sind folgende fünf Schritte erforderlich:&lt;br /&gt;
1.Auswahl des Standards und Beschreibung des Straßenprofils&lt;br /&gt;
2.Konfiguration der Beleuchtungsanlage&lt;br /&gt;
3.Optimierung der Beleuchtungsanlage&lt;br /&gt;
4.Export aller Ergebnisse als *.csv Datei (optional)&lt;br /&gt;
5.Dokumentation der Planung&lt;br /&gt;
&lt;br /&gt;
'''Schritt 1 &gt; Auswahl des Standards und Beschreibung des Straßenprofils:'''&lt;br /&gt;

Beim Einstieg in den Arbeitsbereich erzeugt Evo automatisch einen Standardplanungsfall. &lt;br /&gt;
Es wird eine Straße mit 7m Bereite, 2 Fahrstreifen und trockener Fahrbahnoberfläche erzeugt. &lt;br /&gt;
Eine Beleuchtungsanlage ist noch nicht vorausgewählt. Der Planungsstandard ist initial auf EN 13201:2015 voreingestellt. &lt;br /&gt;
Sie befinden sich um Modus Planung im Werkzeug Straßen.&lt;br /&gt;
[[Datei:003.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
''Auswahl des Standards''&lt;br /&gt;
Sie können den Planungsstandard unter „Aktive Straße“ in der Auswahlbox „Standard“ umstellen. Zur Auswahl stehen die EN 13201:2004, EN 13201:2015, ROVL 2011. &lt;br /&gt;
[[Datei:004.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
''Beschreibung des Straßenprofils''&lt;br /&gt;
Um die baulichen Parameter einer Straße zu beschreiben, klicken Sie unter „Straßenprofil“ auf die kleinen Symbole. &lt;br /&gt;
Jeder Klick auf ein solches Symbol fügt dann ein neues Profilelement hinzu. Folgende Profilelemente zur Beschreibung einer Straße stehen zur Auswahl:&lt;br /&gt;
*Fahrbahn
*Gehweg
*Radweg
*Parkstreifen
*Grünstreifen
*Notfallspur
*Mittelstreifen
[[Datei:005.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;

Wenn das Profil über die Profilelemente zusammengestellt ist, können Sie anschließend noch die Reihenfolge der Profilelemente untereinander verändern. &lt;br /&gt;
Die Pfeilrichtung gibt an, in welche Richtung sich das Profilelement bewegt. Immer wenn Sie das Straßenprofil anpassen wird die Vorschau am unteren Bildschirmrand aktualisiert.&lt;br /&gt;
[[Datei:006.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
Sie können zu jedem der Profilelemente noch mal detailliertere Einstellungen vornehmen. &lt;br /&gt;
In der Liste der Profilelemente gibt es immer ein Aktives. Unter „Aktives Profilelement“ können Sie die Detaileinstellungen verändern. &lt;br /&gt;
Für eine Fahrbahn beispielsweise können Sie hier den Fahrbahnbelag einstellen und die Anzahl an Fahrstreifen angeben.&lt;br /&gt;
[[Datei:007.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
''Auswahl der Beleuchtungsklasse''&lt;br /&gt;
Zur Planung der Beleuchtungsanlage sind die Beleuchtungsklassen für die Bewertungsfelder anzugeben. &lt;br /&gt;
Eine Beleuchtungsklasse enthält einen Satz von lichttechnischen Größen samt einzuhaltender Grenzwerte. &lt;br /&gt;
Diese sind durch die Beleuchtungsanlage zu erfüllen. &lt;br /&gt;
Wenn Sie Profilelemente hinzufügen, erzeugt Evo automatisch Bewertungsfelder auf den Profilelementen. &lt;br /&gt;
Die Beleuchtungsklasse kann unter „Bewertungsfeld“ in der Auswahlbox „Beleuchtungsklasse“ ausgewählt werden.&lt;br /&gt;
[[Datei:008.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
  Die Auswahl der gültigen Beleuchtungsklassen kann von Nation zu Nation verschieden sein und ist deshalb in den nationalen Standards nachzulesen.
  Evo wählt beim Anlegen eine Beleuchtungsklasse aus. Diese kann per Auswahlbox umgestellt werden.

Es kann vorkommen, dass Evo für einige Profilelemente keine Bewertungsfelder erzeugt. &lt;br /&gt;
Dies liegt daran, dass für einige Profilelemente in den Standards keine Beleuchtungsklassen erforderlich sind (z.B. auf einem Grünstreifen). &lt;br /&gt;
Sie können aber dennoch für solche Profilelemente per Aktion „Neues Bewertungsfeld anlegen“ ein Bewertungsfeld erzeugen. &lt;br /&gt;
Überprüfen Sie anschließend die Beleuchtungsklasse. Über die Aktion rechts daneben können sie ein Bewertungsfeld auch löschen.&lt;br /&gt;
[[Datei:009.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
'''Schritt 2 &gt; Konfiguration der Beleuchtungsanlage:'''&lt;br /&gt;

''Auswahl und Import von Leuchten''&lt;br /&gt;
Um die Beleuchtungsanlage zu konfigurieren, wechseln Sie im Modus Planung in das Werkzeug Leuchtenauswahl. &lt;br /&gt;
Hier finden Sie einen Leuchtenkatalog. Der Leuchtenkatalog funktioniert ähnlich dem Katalog der Innen- und Außenraumplanung. &lt;br /&gt;
Auch hier können Sie auf die installierten/online Leuchtenkataloge oder LUMsearch zugreifen. &lt;br /&gt;
Per „Leuchtendatei importieren“ können Sie auch gängige Dateiformate mit Leuchtendaten in den Katalog einfügen. &lt;br /&gt;
[[Datei:010.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
''Hinzufügen und ANpassen einer Leuchtenanordnung''&lt;br /&gt;
Über die Aktion links fügen Sie der aktuell ausgewählten Straße eine Leuchtenanordnung hinzu. &lt;br /&gt;
Evo erzeugt als Standard für die aktive Leuchte eine Leuchtenanordnung einseitig unten. &lt;br /&gt;
Für die Straße werden dann direkt Ergebnisse für die Anordnung und die Bewertungsfelder berechnet. Die Vorschau wird aktualisiert.&lt;br /&gt;
[[Datei:011.png|left|400px|]]

[[Datei:012.png|400px|]]
&lt;br /&gt;


Unter Leuchtenanordnungen können Sie der Anordnung einen Namen vergeben und weitere Detaileinstellungen vornehmen. &lt;br /&gt;
Dafür klicken Sie rechts neben der Leuchte auf das kleine Dreieck. Hier können Sie für eine Leuchte den Lichtstrom, die Anschlussleistung oder die Lampe verändern.&lt;br /&gt;
[[Datei:013.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
Wenn Sie nach der EN 13201:2015 planen, müssen Sie Angaben zu den Betriebsstunden einer Leuchtenanordnung machen. &lt;br /&gt;
Klicken Sie auch hier wieder rechts auf das kleine Dreieck. Hier können Sie die Zeiträume und deren zugehörige Dimmwerte für den Lichtstrom eingeben. &lt;br /&gt;
Über das „+“ fügen Sie einen weiteren Zeitraum hinzu. Evo rechnet für jeden Zeitraum den Lichtstrom und die Anschlussleistung direkt aus. &lt;br /&gt;
Diese Eingabe erscheint nur beim Standard EN 13201:2015, da hier Energiegrößen der Beleuchtungsanlage zu berechnen sind.&lt;br /&gt;
[[Datei:014.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
''Ändern des Anordnungstyps''&lt;br /&gt;
Die Art der Leuchtenanordnung kann unter „Anordnungstyp“ verändert werden. Klicken Sie dazu auf die gewünschte Schaltfläche. Zur Auswahl stehen folgende fünf Arten:&lt;br /&gt;
*Einseitige Anordnung unten
*Einseitige Anordnung oben
*Beidseitige Anordnung gegenüber
*Beidseitige Anordnung versetzt
*Mittelstreifenanordnung 
(Diese steht nur zur Auswahl wenn das Straßenprofil auch einen Mittelstreifen enthält)&lt;br /&gt;
[[Datei:015.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
Grundsätzlich platziert Evo die Leuchten einer Anordnung immer an einer Fahrbahn. &lt;br /&gt;
Wenn Sie keine Fahrbahn als Profilelement planen, dann orientiert sich Evo am ersten und letzten Profilelement. &lt;br /&gt;
Für die gesamte Anordnung können Sie noch weitere Einstellungen vornehmen:&lt;br /&gt;
*eine Drehung des Mastes um die eigene Achse
*die Anzahl der Leuchten pro Mast
*entweder den Abstand Mast zur Fahrbahn oder die Länge des Auslegers
*eine Längsverschiebung der gesamten Anordnung gegenüber dem Bewertungsfeld
[[Datei:016.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
''Hinzufügen von Leuchtenvarianten''&lt;br /&gt;
Sie haben die Möglichkeit pro Leuchtenanordnung mehrere Leuchtenalternativen zu rechnen. Dazu können Sie weitere Leuchten als Variante hinzufügen. &lt;br /&gt;
Sie können im Leuchtenkatalog eine Mehrfachauswahl von Leuchten vornehmen, indem sie die Checkbox der gewünschten Leuchten markieren. &lt;br /&gt;
Die markierten Leuchten können Sie dann per Aktion „Leuchten als Variante hinzufügen“ der Leuchtenanordnung hinzufügen.&lt;br /&gt;
[[Datei:017.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
Nach dem Klicken dieser Aktion wird die Mehrfachauswahl im Leuchtenkatalog wieder zurückgesetzt. &lt;br /&gt;
Unter Leuchtenanordnungen sehen sie jetzt die Auflistung der Leuchtenvarianten.&lt;br /&gt;
[[Datei:018.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
'''Schritt 3 &gt; Optimierung der Beleuchtungsanlage:'''&lt;br /&gt;
Sind Straßenprofil und Anordnung definiert, kann die Optimierung erfolgen. Unterhalb der Anordnungstypen finden sie die Eingabemöglichkeiten dazu.&lt;br /&gt;
[[Datei:019.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
Für die Beleuchtungsanlage können folgende Parameter optimiert werden:&lt;br /&gt;
*Der Mastabstand
*Die Lichtpunkthöhe
*Die Neigung des Auslegers
*Der Lichtpunktüberhang

Über die Checkbox rechts können sie diese Größe für die Optimierung an- und abwählen. Ist die Größe abgewählt, so ist ihr zugehöriger Wert für alle Berechnungen fixiert. &lt;br /&gt;
Ist die Größe zur Optimierung angewählt, können ein Startwert, ein Zielwert und eine Schrittweite eingegeben werden. Evo erzeugt im Hintergrund dann für jede Kombination eine Rechenszene. &lt;br /&gt;
Die Berechnung dieser Szenen erfolgt über die Schaltfläche „Optimieren“. Die Anzahl der zu rechnenden Szenen richtet sich nach den aktiven Optimierungsparametern, &lt;br /&gt;
deren Auflösung in der Schrittweite und der Anzahl der Leuchtenvarianten. Evo zeigt die Anzahl der zu berechnenden Ergebnisse direkt an. &lt;br /&gt;
Läuft eine Optimierung, kann diese über die Nachbarschaltfläche auch gestoppt werden.&lt;br /&gt;
[[Datei:020.png|left|400px|]]

[[Datei:021.png|400px|]]
&lt;br /&gt;

 Je mehr Ergebnisse berechnet werden müssen, desto mehr Zeit wird auch benötigt. Evo rechnet diese Szenen parallel.&lt;br /&gt;
 Je mehr Prozessorkerne für die Berechnung zur Verfügung stehen, umso schneller läuft die Berechnung.&lt;br /&gt;
 Pro Straßenprofil gibt es eine Obergrenze von 30995 Ergebnissen. Wird diese Größe überschritten,&lt;br /&gt;
 müssen Leuchtenvarianten entfernt oder die Optimierungsparameter gröber eingestellt werden.
''Anzeige der Optimierungsergebnisse''&lt;br /&gt;
Wenn keine Optimierungen aktiv sind, können Sie in den Modus Ergebnis wechseln. Hier finden Sie links für jedes Straßenprofil einen Eintrag in der Liste. &lt;br /&gt;
Wenn Sie eins der Straßenprofile in der Liste auswählen, wird die Ergebnistabelle geladen und rechts angezeigt. &lt;br /&gt;
Angezeigt wird nur dann etwas, wenn für das ausgewählte Straßenprofil auch eine Optimierung erfolgt ist. &lt;br /&gt;
[[Datei:022.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
Ein Ergebnis pro Rechenszene besteht immer aus&lt;br /&gt;
*Informationen zur Leuchte
*den für das Ergebnis gültigen Optimierungsparametern
*den Ergebnissen aller Bewertungsfelder
*Erweiterte lichttechnische Größen zur Leuchtenanordnung

Wenn Sie eines der Ergebnisse anklicken wird die Zeile markiert. Klicken Sie doppelt auf ein Ergebnis, &lt;br /&gt;
wechselt Evo in die Planung und übergibt die Daten aus dem Ergebnis an das zugehörige Straßenprofil. Die Vorschau wird aktualisiert.&lt;br /&gt;
[[Datei:023.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
'''Schritt 4 &gt; Export aller Ergebnisse (optional):'''&lt;br /&gt;
Evo speichert grundsätzlich nur ein ausgewähltes Ergebnis pro Straße. Wenn Sie ein Straßenprofil optimiert haben und alle Ergebnisse sichern möchten, &lt;br /&gt;
dann exportieren Sie diese als *.csv Datei. Dazu wählen Sie im Modus Ergebnisse unter Alternative ihre gewünschte Straße aus. &lt;br /&gt;
Evo listet dann alle Ergebnisse tabellarisch auf.&lt;br /&gt;
[[Datei:024.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
 Falls keine gültigen Ergebnisse vorhanden sind, ist die Tabelle leer.&lt;br /&gt;
 Sie können über den Haken „Unzureichende anzeigen“ die nicht gültigen Ergebnisse auflisten und dann exportieren.&lt;br /&gt;
 Es werden grundsätzlich immer die Ergebnisse exportiert, die in der Tabelle rechts aufgelistet sind.

Den Export starten Sie einfach über die Aktion „Ausgewähltes Ergebnis exportieren“. Ein Datei speichern Dialog für die *.csv Datei wird angezeigt. &lt;br /&gt;
Suchen Sie sich einen Speicherort aus und klicken Sie auf Speichern.&lt;br /&gt;
[[Datei:025.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
'''Schritt 5 &gt; Dokumentation der Planung:'''&lt;br /&gt;
Der letzte Schritt ist die Dokumentation der Planung. Diese erfolgt im Modus „Dokumentation“. Der Baum listet alle im Projekt geplanten Straßen auf. &lt;br /&gt;
Pro Straße gibt es eine Übersichtsseite „Planungsdaten“. Dort finden Sie eine Zusammenfassung zu der Leuchtenanordnung und den baulichen Parametern der Straße.&lt;br /&gt;
[[Datei:026.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt; 
Unterhalb der Seite Planungsdaten finden Sie dann die detaillierte Dokumentation der einzelnen Bewertungsfelder und deren Ergebnisse. &lt;br /&gt;
Pro Bewertungsfeld erhalten Sie eine Übersichtseite mit den Ergebnissen und weitere Seiten mit Isoluxlinien, Wertegrafiken &lt;br /&gt;
und Ergebnistabellen mit den lichttechnischen Ergebnissen an den Rasterpunkten.&lt;br /&gt;
[[Datei:027.png|left|400px|]]
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;</rev>
        </revisions>
      </page>
    </pages>
  </query>
</api>